13 membres en ligne. Connectez-vous !

Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Recherche dans le sujet
"Réglage" Acéto
#1
1
bristick
0
Bonjour à tous ,

Un ami m'a gentiment offert une lampe (Arras T3 et bec 28L) , après quelques lectures, prises de renseignements et un test concluant, je décide de l'utiliser en descente.

1er allumage, légère fuite au niveau du joint que je m'empresse de "réparer" .

2ème allumage, ça fonctionne plutôt correctement , la lumière n'est pas aussi intense qu'espérée mais bon (flamme de 2-3cm) , je me dis qu'au fil de la soirée, ça viendra. Au final .. non, ça n'est pas venu, la lampe a charbonné quelques minutes , puis c'est redevenu normal après extinction/rallumage.

A la sortie, chez moi au moment de nettoyer/vider , surprise, ma cuve est presque remplie d'eau , de la boue de chaux au fond , je m'attendais plutôt à récupérer quelques petits morceaux de carbure. J'ai bien fait attention au goute à goute (1/sec environ) , sur la fin j'ai ouvert un peu plus le pointeau car je sentais la flamme faiblir (erreur ?) . d'où ma demande d'aide à ce propos :

Ai-je mis trop d'eau ? pas assez de carbure? les 2 ?
mon bec n'est il pas trop important pour cette lampe?

Merci d'avance d'éclairer ma lanterne si j'peux dire ...
Les choses se passent... ..Les connexions se font !
Répondre
#2
0
0
28 litre je pense que ça fait beaucoup pour une T3.
Question carbure remplie a 2/3 ou si tu veut fair le crevard rajoute des cailloux inerte a coté pour parvenir à ce volume.
Lémeure & PitiouW corporation
Répondre
#3
0
0
Ben a en juger par ce que tu trouves dans ta cuve, on dirait que t'as continué à laisser couler l'eau alors que ton carbure était totalement consommé.

Tu devais peut être manquer de pression, mais un 28L ça se monte problème sur une T3.
[KOP] parce que les patates, ça pousse sous terre.
Répondre
#4
1
le G.O
0
Sinon ya toujours la bible Smile

http://www.acethylene.com/
Lémeure & PitiouW corporation
Répondre
#5
3
bristick
LOUL
Monsieur R
0
Salut,

(Mer. 07 Mai 2014, 11:07)Paris City Zoo a écrit : 1er allumage, légère fuite au niveau du joint que je m'empresse de "réparer".
Retapage du collet battu histoire que tout soit droit / Graissage du joint avec graisse de silicone ou alors huile d'olive / Changement du joint.

(Mer. 07 Mai 2014, 11:07)Paris City Zoo a écrit : 2ème allumage, ça fonctionne plutôt correctement , la lumière n'est pas aussi intense qu'espérée mais bon (flamme de 2-3cm) , je me dis qu'au fil de la soirée, ça viendra. Au final .. non, ça n'est pas venu, la lampe a charbonné quelques minutes , puis c'est redevenu normal après extinction/rallumage.
Le charbonnage peut être du à une sous-pression / bec foireux (genre encrassé). D'ailleurs, évite autant que possible de laisser la flamme s'éteindre toute seule après utilisation de ta T3, le charbonnage encrasse le bec. Autonomie moindre qu'avec un bec de 21L mais plus de Lux Wink

(Mer. 07 Mai 2014, 11:07)Paris City Zoo a écrit : A la sortie, chez moi au moment de nettoyer/vider , surprise, ma cuve est presque remplie d'eau , de la boue de chaux au fond , je m'attendais plutôt à récupérer quelques petits morceaux de carbure. J'ai bien fait attention au goute à goute (1/sec environ) , sur la fin j'ai ouvert un peu plus le pointeau car je sentais la flamme faiblir (erreur ?) . d'où ma demande d'aide à ce propos :

Ai-je mis trop d'eau ? pas assez de carbure? les 2 ?
N'y aurait-il pas un trou au niveau du fond de ta cuve à eau (et en général, trou rime avec rouille)?
S'il n'y a pas de trou, cela doit venir du pointeau avec un goutte à goutte (bien que réglé initialement) qui est parti en freestyle (ça peut arriver lorsque la lampe prend des beignes pendant la descente, ou par frottement au niveau du pointeau qui a tendance à le faire tourner...). Sinon, carbure complétement consommé et pointeau resté ouvert.

Quoi qu'il en soit, vu que l'eau tu la mets dans la cuve à eau qui doit être étanche par rapport à la cuve à carbure, tu peux en mettre autant que tu veux de l'eau elle n'est censée s'écouler que par le trou du pointeau Wink Moralité, rempli ta cuve à eau à fond.
=> Tout se joue avec le réglage du pointeau.

(Mer. 07 Mai 2014, 11:07)Paris City Zoo a écrit : mon bec n'est il pas trop important pour cette lampe?
Non aucun souci: un bec de 28L éclaire plus qu'un bec avec débit inférieur mais il a besoin de plus de gaz pour fonctionner proprement. Moralité, tu consommeras plus de carbure qu'avec un bec de 21L.

N'hésite pas à poster quelques photos de ta cuve à eau & pointeau, on sait jamais.

Y.
~ Un jour ou l'autre, tout remonte à la surface ~
Répondre
#6
1
Yannouuu
1
Lion
Pour éviter ce problème de cuve inondée, dès que tu sens la flamme faiblir ferme le pointeau:
1ère Option: la cuve commençait à être noyée: dès que tu fermes, le carbur 'boit' l'eau déja présente et ta flamme commence à grandir. ré-ouvre le pointeau quand tu sens que l'eau a été bue (quand la flamme re-faiblit)
2ème Option: Le carbure manque d'eau: Si la flamme faiblit quand tu fermes le pointeau, tu réouvres simplement ton pointeau.

D'après ton message, pour avoir ce problème, soit tu ouvres trop ton pointeau (option 1), soit tu as un trou dans ta cuve (je pense que tu l'aurais vu), soit ton pointeau, comme le mien est plus fin que le filetage et "glisse" tout seul pour laisser passer trop d'eau (entoure la vis du pointeau de plastique d'emballage des packs d'eau/lait puis revisse ton pointeau, normalement il ne bougera plus).

Tu m'as pris de vitesse yannou Smile
Répondre
#7
0
0
Merci pour vos réponses ,

j'ai bien évidemment consulté la bible, mais sans réelle réponse quant au problème de la cuve remplie d'eau.

Avant et après mon tour, j'ai bien vérifié qu'il n'y ait pas de fuite sur le réservoir, et je n'ai rien trouvé.
Le bec est quasi neuf, il a servi 2 fois grand maxi.

le joint est aussi neuf. Mais bien vu le coup du silicone, a l'occase j'en mettrai un peu dessus
j'ai vérifié le pointeau, pas de "jeu" particulier, le débit n'est pas trop important, c'est juste hyper sensible au réglage je trouve.

j'ai du être trop rat au niveau du carbure sûrement, d'après vos dires, ça correspondrait avec le petit charbonnage (manque de pression) et la tronche de la cuve en sortant. Sans oublier de garder un oeil sur le pointeau..

Merci en tout cas, l'expérience fera le reste, pour pouvoir vraiment en profiter au maximum !

J'essaye de poster quelques photos dans la soirée Smile
Les choses se passent... ..Les connexions se font !
Répondre
#8
5
Bissa
bristick
LOUL
Monsieur S
SYRAH
0
(Mer. 07 Mai 2014, 11:44)Geo-lindien a écrit : Merci pour vos réponses ,

j'ai bien évidemment consulté la bible, mais sans réelle réponse quant au problème de la cuve remplie d'eau.

Avant et après mon tour, j'ai bien vérifié qu'il n'y ait pas de fuite sur le réservoir, et je n'ai rien trouvé.
Le bec est quasi neuf, il a servi 2 fois grand maxi.

le joint est aussi neuf. Mais bien vu le coup du silicone, a l'occase j'en mettrai un peu dessus
j'ai vérifié le pointeau, pas de "jeu" particulier, le débit n'est pas trop important, c'est juste hyper sensible au réglage je trouve.

j'ai du être trop rat au niveau du carbure sûrement, d'après vos dires, ça correspondrait avec le petit charbonnage (manque de pression) et la tronche de la cuve en sortant. Sans oublier de garder un oeil sur le pointeau..

Merci en tout cas, l'expérience fera le reste, pour pouvoir vraiment en profiter au maximum !

J'essaye de poster quelques photos dans la soirée Smile

Une astuce qui fonctionne très bien pour l'étanchéité du bec: si tu n'a pas de téflon sur toi, prends un tout petit morceau de sac plastique fin en prenant soin de ne faire qu'un voire deux tours. ça marche très bien quand t'es en bas et que ton bec fuit ...
Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  Acéto bloquée "La Francaise" ktaweek 13 4 954 Mer. 05 Juil. 2017, 18:26
Dernier message: ktaweek
  Aceto - Galvanisation du carburateur Golkonda 2 1 248 Mer. 14 Juin 2017, 19:00
Dernier message: LOUL
  Aceto en mauvais état Lil 23 8 311 Lun. 12 Juin 2017, 15:46
Dernier message: BRTeam
  Bec d'acéto femelle Onsir 13 6 062 Mer. 05 Oct. 2016, 13:01
Dernier message: elpopo
  Mode d'emploi lampe acéto Arras Caracal 4 4 802 Lun. 16 Mars 2015, 17:45
Dernier message: le KanPagnArd
  Aceto : Percer l'étrier ? StHartNoise 16 10 299 Mer. 04 Fév. 2015, 01:43
Dernier message: Pascaloup
  identification & restauration aceto exeral 15 11 410 Mer. 07 Jan. 2015, 15:47
Dernier message: Yannouuu
  Acéto /Ou refaire un Filetage ? Asper 23 11 783 Lun. 02 Juin 2014, 13:28
Dernier message: KOP
  [aceto] 2 questions danny 12 7 539 Sam. 26 Avr. 2014, 19:44
Dernier message: Silvertype
  Conseil remise acéto pour vélo Quetin 5 3 352 Ven. 28 Fév. 2014, 14:53
Dernier message: BRTeam



Utilisateur(s) parcourant ce sujet : 1 visiteur(s)